» Ubuntu » 软件包

Error

two or more packages specified (libsmokesolid3 natty-updates)