» Ubuntu » 软件包

Error

two or more packages specified (libsocksd0-dev natty-updates)