» Ubuntu » 软件包

Error

two or more packages specified (nvidia-glx-185 natty-updates)