» Ubuntu » 软件包

Error

two or more packages specified (php5-intl natty-updates)