» Ubuntu » 软件包

Error

two or more packages specified (phpapi-20090626 natty-updates)