» Ubuntu » 软件包

Error

two or more packages specified (postgresql-client-8.4 natty-updates)