» Ubuntu » 软件包

Error

two or more packages specified (quassel-client-qt4 natty-updates)