» Ubuntu » 软件包

Error

two or more packages specified (quassel-qt4 natty-updates)