» Ubuntu » 软件包

Error

two or more packages specified (language-pack-lt natty-updates)