» Ubuntu » 软件包

Error

two or more packages specified (chromium-codecs-ffmpeg natty-updates)