» Ubuntu » 软件包

Error

two or more packages specified (libpgsql-8.4-asn1oid natty)