» Ubuntu » 软件包

Error

two or more packages specified (libusb-1.0-0-udeb natty)