» Ubuntu » 软件包

Error

two or more packages specified (drizzle-plugin-slave natty)