» Ubuntu » 软件包

Error

two or more packages specified (flvtool2 natty)