» Ubuntu » 软件包

Error

two or more packages specified (libdesktop-agnostic0-dbg natty)