» Ubuntu » 软件包

Error

two or more packages specified (libgdata1.7-cil natty)