» Ubuntu » 软件包

Error

two or more packages specified (libghc6-edisonapi-prof-1.2.1-a5f8c natty)