» Ubuntu » 软件包

Error

two or more packages specified (libheckle-ruby1.8 natty)