» Ubuntu » 软件包

Error

two or more packages specified (liblua5.1-expat-dev natty)