» Ubuntu » 软件包

Error

two or more packages specified (libmono-debugger-soft0.0-cil natty)