» Ubuntu » 软件包

Error

two or more packages specified (libmono-sqlite2.0-cil natty)