» Ubuntu » 软件包

Error

two or more packages specified (libnb-java4-java natty)