» Ubuntu » 软件包

Error

two or more packages specified (libpantomime1.2 natty)