» Ubuntu » 软件包

Error

two or more packages specified (libqtwebkit4-dbg natty)