» Ubuntu » 软件包

Error

two or more packages specified (libxml-parser-ruby1.8 natty)