» Ubuntu » 软件包

Error

two or more packages specified (libtinymail-gnomevfs-1.0-0 natty)