» Ubuntu » 软件包

Error

two or more packages specified (mbrola-cr1 natty)