» Ubuntu » 软件包

Error

two or more packages specified (rabbitmq-erlang-client natty)