» Ubuntu » 软件包

Error

two or more packages specified (network-manager-vpnc natty)