» Ubuntu » 软件包

Error

two or more packages specified (nova-ajax-console-proxy natty)