» Ubuntu » 软件包

Error

two or more packages specified (openjade1.3 natty)