» Ubuntu » 软件包

Error

two or more packages specified (postgresql-8.4-slony1-2 natty)