» Ubuntu » 软件包

Error

two or more packages specified (libactiverecord-ruby1.8 natty)