» Ubuntu » 软件包

Error

two or more packages specified (libgpgme-ruby1.9.1 natty)