» Ubuntu » 软件包

Error

two or more packages specified (libhttpclient-ruby1.8 natty)