» Ubuntu » 软件包

Error

two or more packages specified (libmerb-param-protection-ruby1.8 natty)