» Ubuntu » 软件包

Error

two or more packages specified (libnet-scp-ruby1.8 natty)