» Ubuntu » 软件包

Error

two or more packages specified (libogginfo-ruby1.9.1 natty)