» Ubuntu » 软件包

Error

two or more packages specified (libokular-ruby1.8 natty)