» Ubuntu » 软件包

Error

two or more packages specified (ri1.9.1 natty)