» Ubuntu » 软件包

Error

two or more packages specified (pinentry-gtk2 natty)