» Ubuntu » 软件包

Error

two or more packages specified (bind9 oneiric-updates)