» Ubuntu » 软件包

Error

two or more packages specified (block-modules-3.0.0-20-generic-di oneiric-updates)