» Ubuntu » 软件包

Error

two or more packages specified (monodevelop-versioncontrol oneiric-updates)