» Ubuntu » 软件包

Error

two or more packages specified (ubuntu-dev-tools oneiric-updates)