» Ubuntu » 软件包

Error

two or more packages specified (rhythmbox-plugin-cdrecorder oneiric-updates)