» Ubuntu » 软件包

Error

two or more packages specified (kernel-image-3.0.0-19-generic-pae-di oneiric-updates)