» Ubuntu » 软件包

Error

two or more packages specified (libcurl4-nss-dev oneiric-updates)