» Ubuntu » 软件包

Error

two or more packages specified (libt1-dev oneiric-updates)