» Ubuntu » 软件包

Error

two or more packages specified (libgtk-3-dev oneiric-updates)